<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-MT3KWX7');</script> <!-- End Google Tag Manager --><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><title>Assembly - All of your Influencer Marketing campaigns under one roof &amp; managed by you!</title><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="apple-touch-icon" sizes="180x180" href="https://useassembly.com/content/themes/assembly-2017/assets/favicons/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://useassembly.com/content/themes/assembly-2017/assets/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://useassembly.com/content/themes/assembly-2017/assets/favicons/favicon-194x194.png" sizes="194x194"><link rel="icon" type="image/png" href="https://useassembly.com/content/themes/assembly-2017/assets/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="https://useassembly.com/content/themes/assembly-2017/assets/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="https://useassembly.com/content/themes/assembly-2017/assets/favicons/manifest.json"><link rel="mask-icon" href="https://useassembly.com/content/themes/assembly-2017/assets/favicons/safari-pinned-tab.svg" color="#2_c_d696"><link rel="shortcut icon" href="https://useassembly.com/content/themes/assembly-2017/assets/favicons/favicon.ico"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://useassembly.com/content/themes/assembly-2017/assets/favicons/mstile-144x144.png"><meta name="msapplication-config" content="https://useassembly.com/content/themes/assembly-2017/assets/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"> <!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://useassembly.com/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="website" /><meta property="og:title" content="Assembly - All of your Influencer Marketing campaigns under one roof &amp; managed by you!" /><meta property="og:url" content="https://useassembly.com/" /><meta property="og:site_name" content="Assembly" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Assembly - All of your Influencer Marketing campaigns under one roof &amp; managed by you!" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/useassembly.com\/","name":"Assembly","potentialAction":{"@type":"SearchAction","target":"https:\/\/useassembly.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Assembly &raquo; Feed" href="https://useassembly.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Assembly &raquo; Comments Feed" href="https://useassembly.com/comments/feed/" /><link rel='stylesheet' id='contact-form-7-css'  href='https://useassembly.com/content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C600%2C700&#038;ver=4.8' type='text/css' media='all' /><link rel='stylesheet' id='main-css'  href='https://useassembly.com/content/themes/assembly-2017/assets/css/style.min.css' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://useassembly.com/wp-json/' /><link rel='shortlink' href='https://useassembly.com/' /><link rel="alternate" type="application/json+oembed" href="https://useassembly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fuseassembly.com%2F" /><link rel="alternate" type="text/xml+oembed" href="https://useassembly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fuseassembly.com%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl = 'https://useassembly.com/wp-admin/admin-ajax.php';</script> <script type="text/javascript">(function(o){var b="https://api.autopilothq.com/anywhere/",t="1ca2b448bb5641c4b70b266a566bbbdd5159a42bb8184c558bf19787fa029e5c",a=window.AutopilotAnywhere={_runQueue:[],run:function(){this._runQueue.push(arguments);}},c=encodeURIComponent,s="SCRIPT",d=document,l=d.getElementsByTagName(s)[0],p="t="+c(d.title||"")+"&u="+c(d.location.href||"")+"&r="+c(d.referrer||""),j="text/javascript",z,y;if(!window.Autopilot) window.Autopilot=a;if(o.app) p="devmode=true&"+p;z=function(src,asy){var e=d.createElement(s);e.src=src;e.type=j;e.async=asy;l.parentNode.insertBefore(e,l);};if(!o.noaa){z(b+"aa/"+t+'?'+p,false)};y=function(){z(b+t+'?'+p,true);};if(window.attachEvent){window.attachEvent("onload",y);}else{window.addEventListener("load",y,false);}})({});</script> </head><body> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MT3KWX7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --> <!--[if IE]><div class="browserupgrade"><p>You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p></div> <![endif]--><div id="ph_introbar"><div class="inner"> <a id="ph_introbar_close" href="javascript:;"></a> <img class="ph_kitty" src="https://useassembly.com/content/themes/assembly-2017/assets/images/ph_kitty.png"
srcset="https://useassembly.com/content/themes/assembly-2017/assets/images/ph_kitty@2x.png 2x" alt="Kitty"><h3>Welcome, Hunters!</h3><p>Enjoy An Extra Long Assembly Trial <strong>(45 Days!)</strong> When You Use The Secret Code ;)</p></div></div><div id="wrap"> <header class="transparent"><div class="inner"><div class="logo_wrap"> <a href="/" class="logo"></a> <a href="/" class="logo_dark"></a></div> <nav> <a href="https://brand.useassembly.com/signup" class="btn">Start for Free</a><ul id="menu-menu" class="menu"><li id="menu-item-663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-77 current_page_item menu-item-663"><a href="https://useassembly.com/">Home</a></li><li id="menu-item-662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-662"><a href="https://useassembly.com/product/">Product</a></li><li id="menu-item-661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661"><a href="https://useassembly.com/pricing/">Pricing</a></li><li id="menu-item-660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660"><a href="https://useassembly.com/daily-assembly/">The Daily Assembly</a></li><li id="menu-item-664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664"><a href="https://brand.useassembly.com/login">Login</a></li></ul> <a href="javascript:;" id="menu_pull"><div> <svg viewBox="0 0 710 640"> <path d="M300,220 C300,220 520,220 540,220 C740,220 640,540 520,420 C440,340 300,200 300,200" id="top"></path> <path d="M300,320 L540,320" id="middle"></path> <path d="M300,210 C300,210 520,210 540,210 C740,210 640,530 520,410 C440,330 300,190 300,190" id="bottom" transform="translate(480, 320) scale(1, -1) translate(-480, -318) "></path> </svg></div> </a> </nav></div><div class="spacer"></div><div class="responsive_menu overlay_menu"><div class="inner"> <a href="javascript:;" class="responsive_menu close"><i class="icon-cancel"></i></a><div class="spacer"></div><div class="overlay_menu_wrap"><div class="menu_wrap main"><ul id="menu-responsive-menu" class="menu"><li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-77 current_page_item menu-item-191"><a href="https://useassembly.com/">Home</a></li><li id="menu-item-668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668"><a href="https://useassembly.com/product/">Product</a></li><li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667"><a href="https://useassembly.com/pricing/">Pricing</a></li><li id="menu-item-665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665"><a href="https://useassembly.com/daily-assembly/">The Daily Assembly</a></li><li id="menu-item-669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669"><a href="https://brand.useassembly.com/login">Login</a></li><li id="menu-item-666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666"><a href="https://useassembly.com/contact-us/">Contact Us</a></li></ul> <a href="javascript:;" class="btn">Start for Free</a></div></div></div></div> </header><div id="main"><section id="hero"><div class="area_charts"><div class="inner"><div class="indicators layout_1" data-layout="1"><div class="indicator indicator_1" data-id="1" data-height="74"> <span class="dot"></span> <span class="line"></span><p class="label" data-values="48%|55%|60%"><strong>+48%</strong><br/>Engagement</p></div><div class="indicator indicator_2" data-id="2" data-height="58"> <span class="dot"></span> <span class="line"></span><p class="label" data-values="36%|39%|45%"><strong>+36%</strong><br/>ROI</p></div><div class="indicator indicator_3" data-id="3" data-height="48"> <span class="dot"></span> <span class="line"></span><p class="label" data-values="80k|90k|75k"><strong>+80k</strong><br/>Clicks</p></div></div></div><div class="chart chart_1 sr_element"></div><div class="chart chart_2 sr_element"></div><div class="chart chart_3 sr_element"></div></div><div class="inner"><div class="left_text"><h1>All of your influencer marketing campaigns under one roof & managed by you!</h1><div class="btns"> <a class="btn btn_large btn_ghost" href="/product">See how it works</a> <a class="btn btn_large" href="/request-a-demo">Request a Demo</a></div></div><div class="right_image"> <img srcset="https://useassembly.com/content/uploads/2014/12/homepage-hero-img@2x.png 2x" src="https://useassembly.com/content/uploads/2014/12/homepage-hero-img.png" alt="Hero Image"/></div></div> </section> <section id="slider_home"><div class="inner slider_intro"><h3>Create. Manage. Execute. Analyze.<br /> One platform built to help you <span>#InfluenceResults</span>, every time.</h3></div><div class="slider_tabs_wrap"><div class="inner"><ul class="slider_tabs"><li class="active" data-slide="1">Import and Manage<br /> Influencers</li><li data-slide="2">Create<br /> Campaigns</li><li data-slide="3">Review & Approve<br /> Content</li><li data-slide="4">Track & Analyze<br /> Performance</li><li data-slide="5">Manage<br /> Payments</li></ul></div></div><div class="slider_content_wrap"><div class="inner"><div class="slider_content"> <a class="nav nav-left white" href="javascript:;"><i class="icon-arrow_left"></i></a> <a class="nav nav-right" href="javascript:;"><i class="icon-arrow_right"></i></a><div class="overlay"></div><div class="slide active automatic" data-id="1"><div class="dots"><div class="tip_wrap active" data-id="1" data-top="104" data-left="254" style="top:104px;left:254px;"><div class="dot_wrap"><div class="dot"></div><div class="pulse"></div></div><div class="tip"><p class="title">Mark Your Favorite Influencers</p><p>Keep track of your best influencers so you can reach out to them easily throughout the campaign.</p></div></div><div class="tip_wrap" data-id="2" data-top="296" data-left="386" style="top:296px;left:386px;"><div class="dot_wrap"><div class="dot"></div><div class="pulse"></div></div><div class="tip"><p class="title">Track Every Campaign Channel</p><p>Follow the stats for every influencer, across each channel.</p></div></div><div class="tip_wrap" data-id="3" data-top="431" data-left="780" style="top:431px;left:780px;"><div class="dot_wrap"><div class="dot"></div><div class="pulse"></div></div><div class="tip left"><p class="title">Drill Down on Any View</p><p>See the big picture in your dashboard, or drill down on specific campaigns for more granular reporting.</p></div></div></div><h6>Import and Manage
Influencers</h6> <img class="lazyload" srcset="https://useassembly.com/content/uploads/2014/12/home_slide_1@2x.jpg 2x" src="https://useassembly.com/content/uploads/2014/12/home_slide_1.jpg"/></div><div class="slide" data-id="2"><div class="dots"><div class="tip_wrap active" data-id="1" data-top="420" data-left="330" style="top:420px;left:330px;"><div class="dot_wrap"><div class="dot"></div><div class="pulse"></div></div><div class="tip left"><p class="title">Create various campaign types</p><p>Set the campaign  payment type - CPC, Flat Fee, CPS/CPA or even Free Product. Assembly provides payment options that are flexible.</p></div></div></div><h6>Create
Campaigns</h6> <img class="lazyload" srcset="https://useassembly.com/content/uploads/2014/12/home_slide_2@2x.jpg 2x" src="https://useassembly.com/content/uploads/2014/12/home_slide_2.jpg"/></div><div class="slide" data-id="3"><div class="dots"><div class="tip_wrap active" data-id="1" data-top="400" data-left="500" style="top:400px;left:500px;"><div class="dot_wrap"><div class="dot"></div><div class="pulse"></div></div><div class="tip"><p class="title">Never Miss A Deadline.</p><p>Keep track of every campaign, influencer, and each piece of content, without the hassle. Follow up and track approvals in-app.</p></div></div></div><h6>Review & Approve
Content</h6> <img class="lazyload" srcset="https://useassembly.com/content/uploads/2014/12/home_slide_3@2x.jpg 2x" src="https://useassembly.com/content/uploads/2014/12/home_slide_3.jpg"/></div><div class="slide" data-id="4"><div class="dots"><div class="tip_wrap active" data-id="1" data-top="200" data-left="500" style="top:200px;left:500px;"><div class="dot_wrap"><div class="dot"></div><div class="pulse"></div></div><div class="tip left"><p class="title">Scale ROI, Confidently.</p><p>Track ROI overall, or at the most granular level you like. Start scaling your campaigns with all of the stats you need, right at your fingertips.</p></div></div></div><h6>Track & Analyze
Performance</h6> <img class="lazyload" srcset="https://useassembly.com/content/uploads/2014/12/home_slide_4@2x.jpg 2x" src="https://useassembly.com/content/uploads/2014/12/home_slide_4.jpg"/></div><div class="slide" data-id="5"><div class="dots"><div class="tip_wrap active" data-id="1" data-top="300" data-left="500" style="top:300px;left:500px;"><div class="dot_wrap"><div class="dot"></div><div class="pulse"></div></div><div class="tip"><p class="title">Pay Your Influencers.</p><p>Add transparency and professionalism to your campaigns and pay your influencers in-app!</p></div></div></div><h6>Manage
Payments</h6> <img class="lazyload" srcset="https://useassembly.com/content/uploads/2014/12/home_slide_5@2x.jpg 2x" src="https://useassembly.com/content/uploads/2014/12/home_slide_5.jpg"/></div></div></div></div> </section> <section id="after_slider"><div class="inner narrow"><h2>Turn influencer marketing<br /> into long term success</h2><p>Our cloud-based software empowers businesses to launch influencer marketing campaigns and manage the entire lifecycle of their campaigns.</p><p><strong>Now isn’t that a beautiful thing?</strong></p><div class="equation"><div class="item sr_element sr_equation"><div class="icon-wrap"><div class="svg-icon svg-team"></div></div><p>Your team</p></div><div class="item sr_element sr_equation sep"> <i class="icon-plus"></i></div><div class="item sr_element sr_equation"><div class="icon-wrap"><div class="svg-icon svg-software"></div></div><p>Our software</p></div><div class="item sr_element sr_equation sep"> <i class="icon-plus"></i></div><div class="item sr_element sr_equation"><div class="icon-wrap"><div class="svg-icon svg-influencers"></div></div><p>Influencers</p></div><div class="spacer resp"></div><div class="item sr_element sr_equation sep sep-equal"> <i class="icon-equal"></i></div><div class="item sr_element sr_equation last_el"><div class="icon-wrap"><div class="svg-icon svg-winner"></div></div><p>Your Success</p></div><div class="spacer"></div></div></div><div id="what_say"><div class="inner"><h2>Here's What Our Customers Are Saying</h2></div><div class="inner reviews"><div class="left"><div class="row"><div class="box wide"> <img srcset="https://useassembly.com/content/uploads/2014/12/logo_flytographer@2x.png 2x" src="https://useassembly.com/content/uploads/2014/12/logo_flytographer.png" alt="Shift"/><h4>Scaling Our Campaign Was All About ROI</h4><p>We are sticklers about our marketing budget, and all about making every dollar count. When it comes to influencer marketing, we need highly granular reporting to ensure our campaigns reach their full potential. From onboarding, to content approvals, and reporting on activity, and paying influencers, it couldn’t have been easier. We love the transparency Assembly brings to our work.</p><p class="more_wrap"><a class="more" href="https://useassembly.com/daily-assembly/">Read Blog<span>&rarr;</span></a></p></div><div class="box wide quote resp_only"><p><i>Assembly made all the difference when it came to optimizing our Shift launch campaign. Being able to measure ROI right out of the gates, across several social platforms and influencers made it manageable for a small team. We were able to scale quickly, and drive huge results in a matter of days.</i></p><p class="author">- Nadia Tatlow, Marketing, <strong>Shift</strong></p></div><div class="box wide quote"><p><i>Assembly has quickly become a game-changer for our brand. Being able to manage multiple influencers, and track everything all at once has saved us so much time and energy. The platform is beautifully designed, and we are thrilled to be using it for all of our influencer campaigns.</i></p><p class="author">- Erin Josephy, Co-Founder, <strong>Kismet</strong></p></div></div><div class="row"><div class="box wide quote"><p><i>Assembly made all the difference when it came to optimizing our Shift launch campaign. Being able to measure ROI right out of the gates, across several social platforms and influencers made it manageable for a small team. We were able to scale quickly, and drive huge results in a matter of days.</i></p><p class="author">- Nadia Tatlow, Marketing, <strong>Shift</strong></p></div><div class="box wide force_margin"> <img srcset="https://useassembly.com/content/uploads/2014/12/logo_shift@2x.png 2x" src="https://useassembly.com/content/uploads/2014/12/logo_shift.png" alt="Kismet"/><h4>Shift Pro Launch - Epic!</h4><p>Shift, an application built to help users manage Gmail accounts, exceeded expectations during its launch. Assembly made tracking and optimizing influencer campaigns, from the most granular level manageable for a small and nimble team. Achieving status as one of the top launches on Product Hunt, with support from leading productivity, and design influencers, set the tone for what is now a large and growing user base.</p><p class="more_wrap"><a class="more" href="https://useassembly.com/daily-assembly/">Read Blog<span>&rarr;</span></a></p></div><div class="box wide quote resp_only"><p><i>Assembly has quickly become a game-changer for our brand. Being able to manage multiple influencers, and track everything all at once has saved us so much time and energy. The platform is beautifully designed, and we are thrilled to be using it for all of our influencer campaigns.</i></p><p class="author">- Erin Josephy, Co-Founder, <strong>Kismet</strong></p></div></div></div><div class="right"><div class="box"> <img srcset="https://useassembly.com/content/uploads/2014/12/logo_jelly@2x.png 2x" src="https://useassembly.com/content/uploads/2014/12/logo_jelly.png" alt="Jelly and CIMC partnered with Assembly to launch The Best Influencer Ever contest."/><h4>Jelly Marketing & CIMC Partner With Assembly To Launch The Best Influencer Ever Contest</h4><p>With Canada’s top marketers all in one room, one thing became very clear: there is  a lack of transparency around how much to spend on influencer marketing, and how to scale it. <br /> <br /> Assembly is the easiest way to track results, and see a return on investment.</p><p class="more_wrap"><a class="more" href="https://useassembly.com/daily-assembly/">Read Blog<span>&rarr;</span></a></p></div></div></div></div> </section><section id="cta_assembly_you" class="footer_module"><div class="area_charts"><div class="chart chart_1 sr_element"></div><div class="chart chart_2 sr_element"></div><div class="chart chart_3 sr_element"></div></div><div class="inner"><h1>Ready To Streamline Your Influencer Marketing?</h1><div class="btns"> <a class="btn btn_large" href="https://brand.useassembly.com/signup">Start for Free</a> <a class="btn btn_large btn_ghost" href="https://useassembly.com/product/">Explore Features</a></div><div class="sep"><span>or</span></div></div><div class="inner form_wrap"><div class="footer_form"><div class="footer_form_inner"><h2>Sign up for a demo</h2><div role="form" class="wpcf7" id="wpcf7-f202-o1" lang="en-US" dir="ltr"><div class="screen-reader-response"></div><form action="/?ref=producthunt#wpcf7-f202-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="202" /> <input type="hidden" name="_wpcf7_version" value="4.8" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f202-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="_wpcf7_nonce" value="b10d1cbe4f" /></div><div class="row four_in_row"><div class="field required"> <label for="fname">First Name</label> <span class="wpcf7-form-control-wrap fname"><input type="text" name="fname" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" id="fname" aria-required="true" aria-invalid="false" /></span></div><div class="field required"> <label for="lname">Last Name</label> <span class="wpcf7-form-control-wrap lname"><input type="text" name="lname" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" id="lname" aria-required="true" aria-invalid="false" /></span></div><div class="field required"> <label for="email">Work Email</label> <span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" id="email" aria-required="true" aria-invalid="false" /></span></div><div class="field required"> <label for="phone">Work Phone</label> <span class="wpcf7-form-control-wrap phone"><input type="tel" name="phone" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" id="phone" aria-required="true" aria-invalid="false" /></span></div></div><div class="response"><div class="wpcf7-response-output wpcf7-display-none"></div></div><div class="submit_wrap"> <input type="submit" value="Submit" class="wpcf7-form-control wpcf7-submit btn btn_large" /></div></form></div></div><div class="success"><div class="icon_wrap"><div class="svg-icon svg-success_w"></div></div><h2>Thank you!</h2><p>We’ll get back to you within one business day.</p></div></div></div> </section></div></div> <footer><hr/><div class="inner"><div class="col center"><div class="footer_menu_wrap"><h5>Product</h5><ul id="menu-product" class="menu"><li id="menu-item-682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-682"><a href="https://useassembly.com/product/">Product</a></li><li id="menu-item-681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681"><a href="https://useassembly.com/pricing/">Pricing</a></li><li id="menu-item-680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680"><a href="https://useassembly.com/agencies/">Agencies</a></li></ul></div><div class="footer_menu_wrap"><h5>Company</h5><ul id="menu-company" class="menu"><li id="menu-item-673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673"><a href="https://useassembly.com/about/">About Us</a></li><li id="menu-item-672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672"><a href="https://useassembly.com/press/">Press</a></li><li id="menu-item-671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671"><a href="https://useassembly.com/daily-assembly/">The Daily Assembly</a></li></ul></div><div class="footer_menu_wrap"><h5>Support</h5><ul id="menu-support" class="menu"><li id="menu-item-676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676"><a href="https://useassembly.com/help-center/">Help Center</a></li><li id="menu-item-1277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1277"><a href="https://useassembly.com/partner-program/">Partner Program</a></li><li id="menu-item-678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678"><a href="https://useassembly.com/contact-us/">Contact Us</a></li><li id="menu-item-679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679"><a href="https://useassembly.com/privacy/">Privacy Policy</a></li></ul></div></div><div class="col right"><h5>Contact Sales</h5><p> <a href="tel:+1855-434-8907">+1 855-434-8907</a><br/> <a class="link_email" href="/cdn-cgi/l/email-protection#05666a6b7164667145707660647676606867697c2b666a68"><span class="__cf_email__" data-cfemail="a8cbc7c6dcc9cbdce8dddbcdc9dbdbcdc5cac4d186cbc7c5">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p></div><div class="col left"> <a href="/" class="logo_footer"></a><p><p>200-1630 Store Street<br /> Victoria, BC V8W1V3</p></p></div></div><div class="inner hr"><hr/><p class="with_love">Made with <i class="icon-heart"></i> in Victoria, BC.</p><ul class="social"><li><a target="_blank" href="https://www.facebook.com/UseAssembly/"><i class="icon-fb_square"></i></a></li><li><a target="_blank" href="https://twitter.com/UseAssembly"><i class="icon-tw"></i></a></li></ul><p class="center">© 2017 Assembly</p></div> </footer><div class="modal"><div class="modal-inner"> <a data-modal-close></a><div class="modal-content"></div></div></div> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/useassembly.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
var wpcf7 = {"apiSettings":{"root":"https:\/\/useassembly.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/*  */</script> <script type='text/javascript' src='//useassembly.com/content/uploads/fvm/cache/footer-8f080a52-1500324708.min.js'></script> <div id="a_b_modal_wrap" class="modal-hider"><div class="modal_content_inner modal_simple"><div class="form_wrap"><h2>Don't break the Assembly line!<span>Seriously, don’t be that guy.</span></h2><h4>Sign up and we'll send you your personalized demo<br/>video + a coupon code to extend your trial.</h4><div role="form" class="wpcf7" id="wpcf7-f861-o2" lang="en-US" dir="ltr"><div class="screen-reader-response"></div><form action="/?ref=producthunt#wpcf7-f861-o2" method="post" class="wpcf7-form solid" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="861" /> <input type="hidden" name="_wpcf7_version" value="4.8" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f861-o2" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="_wpcf7_nonce" value="0de2c1148d" /></div><div class="fields half"><div class="field"> <label for="fname">First Name</label> <span class="wpcf7-form-control-wrap fname"><input type="text" name="fname" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" id="fname" aria-required="true" aria-invalid="false" placeholder="John" /></span></div><div class="field"> <label for="lname">Last Name</label> <span class="wpcf7-form-control-wrap lname"><input type="text" name="lname" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" id="lname" aria-required="true" aria-invalid="false" placeholder="Doe" /></span></div></div><div class="fields"><div class="field"> <label for="email">Your Email</label> <span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="e.g. john_doe@domain.com" /></span><p class="error hidden"></p></div> <span class="wpcf7-form-control-wrap ref_url"><input type="hidden" name="ref_url" value="https://useassembly.com:443/?ref=producthunt" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamichidden" aria-invalid="false" /></span></div><div class="field submit_wrap"> <label>&nbsp;</label> <input type="submit" value="Submit" class="wpcf7-form-control wpcf7-submit btn btn-signup btn_large" /></div><div class="spacer"></div><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div><div class="success"><div class="icon_wrap"><div class="svg-icon svg-success"></div></div><h2>Thank you!</h2><p>Please check your inbox for your unique coupon code.</p></div></div></div> <script>$(document).ready(function() {
          setTimeout(function() {
            bounce_modal_init('a_b_modal_wrap', false);
          }, 5000);
        });</script> <script>/*
      WebFontConfig = {
       google: { families: [ 'Open+Sans:400,400i,600,700' ] }
      };

     (function(d) {
        var wf = d.createElement('script'), s = d.scripts[0];
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
        wf.async = true;
        s.parentNode.insertBefore(wf, s);
     })(document);
   */</script> <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>